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CHAPTER OBJECTIVES 
When students have finished reading this chapter, they will be able to:

· Log in with their Microsoft account
· Identify the Start screen components
· Interact with the Start screen
· Access the desktop
· Use File Explorer
· Work with folders and files
· Select, copy, and move multiple files and folders
· Identify common interface components
· Get Office Help
· Open a file
· Print a file
· Close a file and application
· Select and edit text
· Use the Clipboard group commands
· Use the Editing group commands
· Insert objects
· Review a file
· Use the Page Setup dialog box

CHAPTER OVERVIEW
Ask students to consider why they are using a computer. Whether their response is for personal, business or educational purposes, this chapter will get them started in that pursuit.

The major sections in this chapter are:
Windows 8 Startup.  You will learn to log in with your Microsoft account, access the desktop, and explore the Start screen along with its components.
Files and Folders. File Explorer is used to manage folders and files.
Microsoft Office Software. You will identify features common to applications of the Microsoft Office software, including such interface components as the Ribbon, the Backstage view, the Quick Access Toolbar, and how to get help with an application.
The Backstage View Tasks. Explore the Backstage view and learn to create, open, close, and print files.
Home Tab Tasks. Explore the Home tab and learn to format text, copy and paste items, and find and replace words or phrases.
Insert Tab Tasks. This tab enables you to insert, or add, items into a file. Much of the Insert tab is specific to the particular application, with some commonalities to other Office applications.
Review Tab Tasks. In each Office application, the Review tab provides the options to review a file, checking for spelling and grammatical errors. You will also learn to use a thesaurus to identify synonyms.
Page Layout Tab Tasks. In this section, you will identify page layout settings such as margins and page orientation that are common to Office applications.
CLASS RUN-DOWN
1. Have students turn in Homework assignments.
2. Talk about chapter using discussion questions listed below. 
3. Use PowerPoint Presentation to help students understand chapter content.
4. Demonstrate Office Fundamentals and File Management.
5. Run through Scripted Lectures for chapter.
6. Have students complete Capstone Exercise at the end of the chapter for Office Fundamentals and File Management.
7. Use MyITLab for in-class work or to go over homework.
8. Give students Homework Handout for next class period. 

LEARNING OBJECTIVES
At the end of this lesson students should be able to:

· Log in with a Microsoft Account, store documents, and share documents with others using resources available with an account, such as SkyDrive
· Interact with the Start screen to access the desktop and use the Charms to return to the Start screen
· Customize the desktop by adding the Address toolbar and the Snipping Tool to the taskbar
· Create a folder and subfolder
· Create and save an Excel worksheet
· Remove folders and rename a folder to better describe the contents
· Open the Excel program by opening a saved file and copy a folder to the Favorites group on the Navigation Pane
· Open Excel, review the Ribbon using Enhanced ScreenTip Help, and use the Zoom slider
· Use Help to see how to preview a document before printing and use the Backstage view
· Change the document view and use Live Preview to experiment with font settings
· Use the Quick Access Toolbar, change the view of a presentation and customize the Quick Access Toolbar to add and remove a New button
· Open and save a Word file
· Open a file from the Recent Documents list and use the Calendar template to create a new file
· Copy data from a workbook to the Clipboard and paste it to the appropriate worksheet cell
· Select text to modify font attributes using the Mini Toolbar
· Copy formatting from one area to another using Format Painter
· Open the Dialog Box Launcher in the Font group to perform formatting and Find and Replace text
· Check spelling in a PowerPoint presentation and use the Thesaurus to find word substitutes
· Insert a picture and resize the image
· Change page orientation and customize margins of a document

KEY TERMS
Chapter X: Title	
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Access – Relational database software used to store data and convert it into information.
Backstage view – A concise collection of commands related to an open file which allows you to create a new document or open, save, print, share, export, or close a file. 
Backup – A copy of a file or folder, preferably placed on a different storage device, such as in the cloud (i.e. SkyDrive).
Charms – Five icons used to search for files and apps, share information with others within an application that is running, return to Start screen, control devices connected to your computer, and modify various settings.
Clip art – An electronic illustration that can be inserted into an Office project.
Clipboard – An area of memory reserved to temporarily hold up to 24 cut or copied selections and allows you to paste the selections.
Cloud storage –Technology used to store files and work with programs that are stored in a central location on the Internet.
Command – A button or area within a group that you click to perform tasks.
Contextual tab – A Ribbon tab that displays when an object, such as a picture or clip art, is selected. A contextual tab contains groups of commands related to the selected object.
Copy – Duplicate a selection from the original location and place a copy in the Office Clipboard.
Cut – To remove a selection from the original location and place it in the Office Clipboard.
Default – Predefined options and Office settings that the system uses unless you change them.
Dialog box – Provides access to more precise, but less frequently-used, commands requesting interaction from the user.
Dialog Box Launcher – An icon in Ribbon groups that you can click to open a corresponding dialog box.
Enhanced ScreenTip – As you point to a command button, the purpose of the command button, short descriptive text, and a keyboard shortcut (if applicable) are displayed as context-sensitive assistance.
Excel – Spreadsheet software used to store quantitative data and to perform accurate and rapid calculations with results ranging from simple budgets to financial analyses and statistical analyses.
File Explorer – An app used to create and manage folders and files, work with libraries, and view favorites (areas or folders that are frequently accessed).
File – Information created with software, then named and saved to a storage device.
Find – Locates each occurrence of a word, phrase, or special character in a document.
Folder – A named storage location where you save files.
Font – A complete set of characters, both upper- and lowercase letters, numbers, punctuation marks, and special symbols, with the same design including size, spacing, and shape.
Format Painter – Copies just the formatting features of a selection to another selection.
Gallery – A set of selections that appear in thumbnail format such as text styles in Word and chart styles in Excel.
Groups – A subset of a tab containing related commands that organize similar tasks together.
Homegroup – Enables you to share resources on a home network with other people in your home.
Key Tip – Keyboard shortcut that displays when you point to an item on the Ribbon and Quick Access Toolbar. 
Landscape – Orientation of a page displayed or printed showing the page wider than it is tall.
Libraries – Collection of files from different locations that are displayed as a single virtual folder.
Live Preview – Provides a preview of the results of a selection when you point to an option in a list. Using Live Preview, you can experiment with settings before making a final choice.
Margin – The area of blank space that displays to the left, right, top, and bottom of a document or worksheet.
Microsoft Office – Productivity software suite (collection of applications) that includes word processing, spreadsheet, presentation, and database components.
Mini toolbar – Displays only when text is selected and provides instant access to the most common formatting commands such as adding bold or italic, or changing font type or color.
Navigation Pane – Provides access to Favorites, Libraries, Homegroup, Computer, and Network areas to display contents and manage files that are housed within a selected folder.
Office Help – The Help button, displayed as a question mark (?) on the far right side of the Ribbon, provides a link to online resources and technical support.
Operating System – Software that directs computer activities such as checking all components, managing system resources, and communicating with application software.
Paste – Place a cut or copied selection into another location. 
Picture – A graphic element (such as a digital photo or clip art) retrieved from a storage media such as a hard drive or a CD.
Portrait – Orientation of a page displayed or printed showing the page taller than it is wide.
PowerPoint – Presentation graphics software used to create slide shows for a presentation by a speaker, to be published as part of a Web site, or to run as a stand-alone application on a computer kiosk.
Quick Access Toolbar – Located at the top-left corner of any Office application window, this provides fast access to commonly executed tasks such as saving a file and undoing recent actions.
Replace – Substitute a series of characters with the word, phrase, or special character that you indicated with the Find command.
Ribbon – The command center of Office applications and is the long bar located beneath the title bar, containing tabs, groups, and commands.
Shortcut menu – Provides choices related to the selected item or text that is right-clicked; contents of this context menu vary depending on the location at which you right-click.
SkyDrive – An app used to store, access, and share files and folders. It is accessible using an installed desktop app or as cloud storage using a Web address.
SmartArt – A diagram with text that presents information visually to effectively communicate a message.
Snipping Tool – A Windows 8 accessory program to capture or snip a screen display to save, annotate, or share.
Start screen – The initial screen displayed to start all computing activities after you start your computer and respond to any user name and password prompts.
Status bar – Horizontal bar located at the bottom of the program window that displays information relevant to the open file.
Subfolders – Folders created within other folders.
Tab – Designed to appear much like a tab on a file folder with the active tab highlighted. It displays several task-oriented groups of commands.
Template – A predesigned file that incorporates formatting elements and is used to create new files.
Theme – A collection of design choices that includes colors, fonts, and special effects used to give a consistent look to a document, workbook, or presentation.
Tiles – Colorful block images displayed on the Start screen to take you to a program, file, folder, or Windows 8 app.
Title bar – The long bar at the top of each window that always displays the current file name, Office application, and control buttons that enable you to minimize, maximize, restore down, or close the application window.
Toggle – A command that turns an attribute on or off (like a light switch, it’s on until turned off).
User interface – The screen display through which you communicate with the software.
View – The way the open file appears on the screen to see both the document and certain features such as margins and page breaks.
Windows 8 Apps – Applications specifically designed to run in the Start screen interface with some already installed and others that can be downloaded from the Windows Store.
Windows 8 – Microsoft operating system released in 2012 for laptops, desktops, and tablet computers.
Word – Word processing software used with text to create, edit, and format documents such as letters, memos, reports, brochures, resumes, and flyers.
Zoom slider – Increases or decreases the magnification of the file as you drag the tab along the slider displayed at the far right side of the status bar.

DISCUSSION QUESTIONS
1. Logging in to Windows 8 with your Microsoft account provides access to Internet resources. What are some benefits of logging in this way? 
2. SkyDrive allows you to collaborate with others. How might you use this service?
3. Closing a file is not the same as closing an application, such as closing Excel. What is the difference?
4. After selecting text in a presentation or document, you see a small transparent bar with formatting options displayed just above the selection. What is the bar called, and what is its purpose?

WHEN USING SCRIPTED LECTURE IN CLASS, DEMONSTRATE HOW TO:
· Sign up for a Microsoft Account and log in with your Microsoft Account
· Display the Charms and return to the Start screen
· Set up the Start screen by adding, moving, and removing tiles as well as creating groups
· Access the desktop from the Start screen
· Add toolbars such as the Address bar to the taskbar
· Snip a screen display using the Snipping Tool
· Access File Explorer from the desktop and from the Start screen
· Customize the view in File Explorer to change icon size and display file names with added detail
· Create a folder and subfolder
· Create and save a file
· Rename and delete a folder
· Open and copy a file
· Select multiple files and folders to make a backup saved in the cloud at SkyDrive
· Open an Office application, get Enhanced ScreenTip Help, and use the Zoom Slider
· Get Help and use the Backstage view
· Change the View and use Live Preview
· Use the Quick Access Toolbar and explore PowerPoint views
· Open and save a file
· Preview and print a file
· Open a file from the Recent Documents List and open a template
· Move, copy, and paste text
· Select text, apply font attributes, and use the Mini toolbar
· Use Format Painter and work with the Mini toolbar
· Use the Font  Dialog Box and Find and Replace text
· Check Spelling and use the Thesaurus
· Insert pictures
· Select margins and page orientation

CONNECTIONS PRACTICAL PROJECTS AND APPLICATIONS
· Use the Desktop tile on the Start screen to access the desktop. Locate an app from the Desktop and add a tile to display on the Start screen.
· Using the desktop, add an Address bar to the taskbar.
· Using the Snipping Tool, save a snip of your Start screen as a file, in the PNG format.
· Create a library that will display the folder of your music files in your Navigation Pane.
· Customize the Quick Access Toolbar in Microsoft Word to include the Print Preview command.
· Suppose you need assistance with using the Goal Seek feature in Excel. Use Office Help to display results for information on the topic.
· Pin a Word document that you frequently use to the Recent Documents list so that it will always be shown in the list whenever you open Word.

TEACHING NOTES
Windows 8 Startup
Learn to log in with your Microsoft account, access the desktop, and explore the Start screen along with its components.
· Teaching Tips: Windows 8 is a Microsoft operating system released in 2012 and is available on laptops, desktops, and tablet computers. This operating system is software that directs computer activities to make a computer function and allows you to do so many things with it.
· Teaching Tips: The Start screen is what you see after starting your computer and entering your username and password. It is where you start all your computing activities.
A. Logging In with Your Microsoft Account
· You can log in to Windows 8 as a local network user or using a Microsoft account. When you have a Microsoft account, you can sign in to any Windows 8 computer, and you will be able to access the saved settings associated with your Microsoft account. Your Microsoft account will allow you to be automatically signed in to all of the apps and services that use a Microsoft account as the authentication. You can also save your sign-in credentials for other Web sites that you frequently visit.
· Teaching Tips: Additional benefits to logging in with your Microsoft account include being connected to all of Microsoft’s resources on the Internet such as a free Outlook account and access to cloud storage at SkyDrive. Cloud storage is a technology used to store files and to work with programs that are stored in a central location on the Internet. SkyDrive is an app used to store, access, and share files and folders. It is accessible using an installed desktop app or a Web address.
· Teaching Tips: For Office 2013 applications, SkyDrive is the default location for saving files. Documents saved in SkyDrive are accessible from any computer that has an Internet connection. SkyDrive allows you to collaborate with others. You can easily share your documents with others or add Reply Comments next to the text that you are discussing together. You can work with others on the same document simultaneously.
· Teaching Tips: You can create a Microsoft account at any time by going to live.com and simply working through the Sign-up form. Create a username from your e-mail address and create a password. After filling in the form, you will be automatically signed in to Outlook and sent to your Outlook Inbox. If you already have a Microsoft account, you can just go ahead and log in to Outlook.
B. Identifying the Start Screen Components
· The traditional Start button is not present in Windows 8.
· Teachings Tips: The user’s name and picture is displayed in the top-right corner of the screen. You can click the user’s name to access settings such as locking or signing out of the account. You can also change the picture associated with the account here. 
· Teaching Tips: The Start screen is made of several colorful block images called tiles. When you click a tile, you will be taken to a program, file, folder, or other Windows 8 app. 
· Teaching Tips: Windows 8 apps are applications specifically designed to run in the Start screen interface of Windows 8. Some Windows 8 apps, such as desktop, Mail, and SkyDrive, are already installed and ready to use. Others can be downloaded from the Windows Store.
· Teaching Tips: Depending on the number of apps that you have installed, as you move your mouse to the bottom of the screen, you will see a horizontal scroll bar display. This can be used to access any app that does not display within the initial view of the Start screen.
· Teaching Tips: Charms provide similar functionality to the Start button found in previous versions of Windows. The five icons are Search, Share, Start, Devices, and Settings. Using the Charms, you can search for files and applications, share information with others within an application that is running, or return to the Start screen. You can also control devices that are connected to your computer or modify various settings. To display the Charms, point to the top-right or bottom-right corners of the screen.
C. Interacting with the Start Screen
· Teaching Tips: To interact with any tile on the Start screen, simply click it. For example, if you click Mail, you will go straight to your Outlook Inbox. 
· Teaching Tips: If you right-click a tile, you will see several contextual options displayed at the bottom of the Start screen. For example, the option to unpin the tile from the Start screen displays. 
· Teaching Tips: To return to the Start screen from the desktop, point your mouse in the bottom-left corner of the screen. Pointing your mouse to the top-left corner reveals the open applications or programs that have been accessed during the session.
· Teaching Tips: You can add, move, and remove tiles from the Start screen. You can also group the tiles and name the groups.
D. Accessing the Desktop
· Teaching Tips: The Desktop tile is available on the Start screen. Click the tile to bring up the familiar desktop as used in previous versions of Windows. Alternatively, you can be pushed to the desktop when you click other tiles such as Word.
· Teaching Tips: The Notification area is displayed in the bottom-right corner of the taskbar. You will see the File Explorer and Internet Explorer icons in the left corner of the taskbar. Other toolbars such as the Address bar can be added to the taskbar by right-clicking the taskbar, pointing to Toolbars, and then selecting Address. The Address bar can be used to locate Web sites using the URL or to perform a keyword search to locate Web sites about a specific topic.
· Teaching Tips: You can add programs such as the Snipping Tool to the taskbar. The Snipping Tool can be used to take all sizes and shapes of snips of the displayed screen. Options include Free-form Snip, Rectangle Snip, Window Snip, and Full-screen Snip. You can save your snip in several formats, such PNG, GIF, JPEG, or Single file HTML. In addition, you can use a pen or highlighter to mark up your snips. This option is available after taking a snip and is located under the Tools menu in the Snipping Tool dialog box.
· Teaching Tips: You can remove all of the icons displayed on the taskbar by right-clicking the icon you want to remove and selecting Unpin this program from taskbar.
· Teaching Tips: You can return to the Start screen by pointing to the top-right or bottom-right corners of the desktop to display the Charms. Then click the Start icon on the Charms to display the Start screen. You can also point to the bottom-left corner to access the Start screen.
· Teaching Tips: In Windows 8, many dialog boxes have been changed to panes. This is in keeping with the sleek, clean look of Windows 8. Even though the look is different, the functionality remains the same.

Files and Folders
Windows 8 provides tools that enable you to create folders and to save files in ways that make locating them simple.
A. Using File Explorer
· File Explorer is software used to create and save files. In order to access files later, you must save them to a computer storage medium such as a hard drive or flash drive, or in the cloud at SkyDrive. You can organize storage media by folders that you name and into which you place data files.
· Access File Explorer in any of the following ways:
· Click the File Explorer icon from the taskbar on the desktop.
· Click File Explorer from the Start screen.
· Display the Charms bar and click the Search charm. Type F in the Search box and in the results list on the left of the screen, click File Explorer.
· Teaching Tips: Folders can be created, named, renamed, copied, moved, and deleted through File Explorer or the application itself.
· Teaching Tips:  Windows 8 uses the concept of libraries, which are collections of files from different locations that are displayed as a single virtual folder, regardless of where they are physically stored.
· Teaching Tips: You can customize the view of File Explorer or provide additional detail by clicking the View tab and selecting the views provided in the Layout group.
· Teaching Tips: The Favorites area contains frequently accessed folders and recent searches. You can drag a folder, saved search, library, or disk drive to the Favorites area. To remove a favorite, simply right-click the favorite and select Remove. You cannot add files or Web sites as favorites.
· Teaching Tips: Homegroup is a Windows feature that enables you to share music, pictures, videos, and libraries on a home network. Windows 8 makes creating a home network easy, sharing access to the Internet and resources such as printers and scanners.
B. Working with Folders and Files
· Creating an appropriate and well-named folder structure allows you to save your files in a location that is easy to find later.
· SkyDrive makes it easy to access your folders and files saved in the cloud from any computer or mobile device with Internet access at skydrive.live.com.
· Teaching Tips: As you manage folders and work with files in File Explorer, keep a close eye on the Address bar. It will always inform you of the current drive or folder, which is a very important detail. For example, if you have created a folder titled Summer Semester, and you want to create a subfolder for each class that you plan to take during the semester, you will want to be sure the Summer Semester folder is selected before creating the subfolders or saving new files. If the Address bar does not show the correct folder, you should select the correct folder in the Navigation Pane before proceeding.
· Teaching Tips: Suppose you are collecting digital photos that you took during a recent trip to Las Vegas. The camera gives the photo files very cryptic names, so you want to give them names that will identify them as Las Vegas photos. You can rename all the files at once. In File Explorer, select all of the files. To do so, click the first file, hold down Shift, and then click the last file in the list. Right-click any selected file, click Rename, and then type a new name—perhaps Las Vegas. Press Enter. All files will be saved with the new name and a different sequential number. Your photos will be named Las Vegas (1), Las Vegas (2), and so forth.
C. Selecting, Copying, and Moving Multiple Files and Folders
· Teaching Tips: In Windows 8, it is easy to make multiple selections, even if the items are not adjacent. Open File Explorer and select your drive or folder. Click the View tab and select Item check boxes in the Show/Hide group. As you move the mouse pointer along the left side of files and folders, a check box displays. Click in the check box to select the file. If you want to quickly select all items in the folder, click the check box that displays in the Name column heading.

Microsoft Office Software
Identify features common to Microsoft Office software, including such interface components as the Ribbon, the Backstage view, the Quick Access Toolbar, and how to get help with an application.
1. Identifying Common Interface Components
· The user interface is the screen display through which you communicate with the software applications, which include Word, Excel, PowerPoint, and Access with each one specializing in a specific type of output.
· All applications share common features including such interface components as the Ribbon, the Backstage view, and the Quick Access Toolbar.
· Teaching Tips: Backstage view is a component of Office 2013 that provides a concise collection of commands related to an open file. You access the view by clicking the File tab which primarily focuses on file activities such as opening, closing, saving, printing, and beginning new files.
· Teaching Tips: The Quick Access Toolbar includes buttons for saving a file and for undoing or redoing recent actions. To customize the toolbar, click Customize Quick Access Toolbar and select from a list of commands. You can also click More Commands near the bottom of the menu options. If a command that you want to include on the toolbar is not on the list, you can simply right-click the command on the Ribbon, and then click Add to Quick Access Toolbar. Similarly, you can remove a command from the Quick Access Toolbar by right-clicking the icon on the Quick Access Toolbar, and then clicking Remove from Quick Access Toolbar. If you want to display the Quick Access Toolbar beneath the Ribbon, click Customize Quick Access Toolbar, and then click Show Below the Ribbon.
· Teaching Tips: The Ribbon occupies a good bit of space at the top of the Office interface. If you are working with a large project, you might want to maximize your workspace by temporarily hiding the Ribbon. You can hide the Ribbon in several ways. Double-click the active tab to hide the Ribbon, and then double-click any tab to redisplay it. You can click Unpin the ribbon, located at the right side of the Ribbon, and click any tab to redisplay the Ribbon. Alternatively, you can press Ctrl+F1 to hide the Ribbon and use the same shortcut key combination for redisplaying it.
· Teaching Tips: Live Preview is a feature that is helpful to see the results of formatting changes before you make final selections. You might, for example, be considering changing the font color of a selection in a document or worksheet. As you place the mouse pointer over a color selection in a Ribbon gallery or group, the selected text will temporarily display the color to which you are pointing. When you click the item, such as the font color, the selection is applied.
· Teaching Tips: Contextual tabs contain groups of commands related to the selected object. After an object has been inserted and selected, the Ribbon expands to include one or more contextual tabs. Items on the contextual tabs relate to the selected object, enabling you to modify and manage it. When you click outside the selected object, the contextual tab will then disappear. 
· Teaching Tips: You might find that you prefer to use keyboard shortcuts, which are keyboard equivalents for software commands, when they are available. Keyboard shortcuts make it possible for you to keep your hands on the keyboard instead of reaching for the mouse to make Ribbon selections. Press Alt to display keyboard shortcuts, called a Key Tip, for items on the Ribbon and Quick Access Toolbar. You can press the letter or number corresponding to Ribbon items to invoke the action from the keyboard. Press Alt again to remove the Key Tips. You can also use universal keyboard shortcuts that have been available in past Office versions and in other Windows software, such as Ctrl+C (copy), Ctrl+X (cut), Ctrl+V (paste), and Ctrl+Z (undo). You will also want to remember two very important keyboard shortcuts—Ctrl+Home and Ctrl+End. To move to the beginning of a Word document, to cell A1 in Excel, or to the first PowerPoint slide, press Ctrl+Home. To move to the end of those items, press Ctrl+End.
· Teaching Tips: All applications, except Access, contain view buttons and a Zoom slider on the Status bar. You can also use the View tab on the Ribbon for additional views to change the current view or zoom level of an open file. Be aware, however, that changing the size of text onscreen does not change the font size when the file is printed or saved.
E. Getting Office Help
· As you work with any Office application, you can access help online as well as within the current software installation. The Help window provides a direct link to online resources and technical support.
· Teaching Tips: Help is available through the ScreenTip, a short description that displays when you rest the mouse pointer on a command. Additionally you can get help related to a currently open dialog box by clicking the question mark in the top-right corner of the dialog box, when you click Help in the top-right corner of the application, or by pressing F1.

Backstage View Tasks
Explore the Backstage view and learn to create, open, close, and print files.
1. Opening a File
· Teaching Tips: When you first open an application within the Office 2013 suite, or you are already working with a document but want to create a new file, you will need to decide which template you want to work with before you can begin working on a new file. Click Blank document to start a new blank document. If you want to access a predesigned file that meets your needs or one that you can modify, double-click on the desired template and then click Create. 
· Teaching Tips: You can also open a project that you previously saved to a disk.
· Teaching Tips: The Recent Documents list displays a limited list of only the most recently opened files. However, you might want to keep a particular file in the list regardless of how recently it was opened. In Figure 1.31, note the Pin this item to the list icon that appears to the right of each file. Click the icon to cause the file to remain in the list. At that point, you will always have access to the file by clicking the File tab and selecting the file from the Recent Documents list. The pushpin of the permanent file will change direction so that it appears to be inserted, indicating that it is a pinned item. If later you want to remove the file from the list, simply click the inserted pushpin, changing its direction and allowing the file to be bumped off the list when other, more recently opened, files take its place.
G. Printing a File
· It is a good idea to take a look at how your document will appear before you print it. Click the File tab and click Print to view a project before printing.
H. Closing a File and Application
· When you are done with an open project, you will need to close it along with the application itself.
· Teaching Tips: Closing a file is not the same as closing an application, such as Excel. When you close an application, all open files within the application are also closed. You will be prompted to save any files before they are closed. A quick way to close an application is to click the Close button (X) in the top-right corner of the application window.

Home Tab Tasks
Explore the Home tab and learn to format text, copy and paste items, and find and replace words or phrases.
1. Selecting and Editing Text
· A general rule that you should commit to memory is, “Select, then do.”
· Teaching Tips: If the mouse pointer is in the left margin area of Word or PowerPoint, it becomes a right-pointing arrow, allowing the following actions:
· Single-click–Selects the line
· Double-click–Selects the paragraph
· Triple-click–Selects the entire document
· Teaching Tips: If the mouse pointer is in a Word or PowerPoint document, it becomes an I-bar, allowing the following actions:
· Double-click–Selects a word 
· Ctrl+mouse click–Selects a sentence
· Triple-click–Selects the paragraph
· Teaching Tips: Ctrl+A selects the entire document.
· Teaching Tips: Shift+← or → selects a character to the left or right of the insertion point.
· Teaching Tips: When you select any amount of text within a worksheet, document, or presentation, you can move the mouse pointer only slightly within the selection to display the Mini toolbar. This provides access to the most common formatting selections, such as adding bold or italic, or changing font type or color. This toolbar is not customizable, which means you cannot add or remove options, and it will only display when text is selected.
J. Using the Clipboard Group Commands
· The Office Clipboard is an area of memory reserved to temporarily hold selections that have been cut or copied and allows you to paste the selections. When the computer is shut down or loses power, the contents of the Clipboard are erased, so it is important to finalize the paste procedure during the current session.
· The Clipboard group enables you not only to copy and cut text, but also to copy formatting using the Format Painter command.
· Teaching Tips: Selections can be pasted to other locations within the same document or to a different document.
· Teaching Tips: In Office, you can usually accomplish the same task in several ways. Although the Ribbon provides ample access to formatting and Clipboard commands (such as Format Painter, Cut, Copy, and Paste), you might find it convenient to access the same commands on a shortcut menu. Right-click a selected item or text to open a shortcut menu. A shortcut menu is also called a context menu because the contents of the menu vary depending on the location at which you right-clicked.
· Teaching Tips: Some commands, such as Paste in the Clipboard group, contain two parts: the main command and an arrow. The arrow may be below or to the right of the command, depending on the command, window size, or screen resolution. Instructions in the Exploring series use the command name to instruct you to click the main command to perform the default action (e.g., Click Paste). Instructions include the word arrow when you need to select the arrow to access an additional option (e.g., Click the Paste arrow).
· Teaching Tips: Regardless of which Office application you are using, you can view the Clipboard by clicking the Clipboard Dialog Box Launcher (an arrow in the right corner of the Clipboard group). Then you can select an item from the Clipboard task pane to paste as an alternative to the most recently added item being pasted.
K. Using the Editing Group Commands
· Teaching Tips: Ctrl+F is a shortcut to finding items in a Word, Excel, or PowerPoint file. When you press Ctrl+F, the Find and Replace dialog box displays in Excel and PowerPoint. Pressing Ctrl+F in Word displays a feature—the Navigation Pane—at the left side of a Word document. When you type a search term in the Search Document area, Word finds and highlights all occurrences of the search term. The Navigation Pane also makes it easy to move to sections of a document based on levels of headings.
· Teaching Tips: The Find and Replace feature enables you not only to find and replace text, but also to restrict and alter the format of the text at the same time. In addition to applying special formatting parameters you can specify that you want to find or replace special characters.
· Teaching Tips: An Excel worksheet can include more than 1,000,000 rows of data. A Word document's length is unlimited. Moving to a specific point in large files created in either of those applications can be a challenge. That task is simplified by the Go To option, found in the Editing group as an option of the Find command (or under Find & Select in Excel). Click Go To and enter the page number (or other item, such as section, comment, bookmark, or footnote) in Word or the specific Excel cell. Click Go To (in Word) or OK (in Excel).
· Teaching Tips: The Replace All feature is helpful in documents containing more than one screen of text.
Insert / Review / Page Layout Tab Tasks
Work with common groups and activities that all Office applications share on the Insert tab, Review tab, Page Layout tab, and command-related contextual tabs.
1. Inserting Objects
· The Insert tab enables you to insert, or add, items into a file. Much of the Insert tab is specific to the particular application with some commonalities to other Office applications. Both Word and Excel allow you to insert Apps for Office from the Microsoft app store, so you could add an application such as Merriam-Webster Dictionary.
· Despite their obvious differences in focus, all Office applications share a common group on the Insert tab—the Illustrations group. In addition, you can insert headers, footers, text boxes, and symbols. Those options are also found on the Insert tab in various groups, depending on the particular application.
· Teaching Tips: Unless an object is selected, you cannot change or modify it. When an object is selected, the Ribbon expands to include one or more contextual tabs. Items on the contextual tabs relate to the selected object, enabling you to modify and manage it.
· Teaching Tips: You can resize and move a selected object. Place the mouse pointer on any handle, and then drag (when the mouse pointer looks like a two-headed arrow) to resize the object. Be careful! If you drag a side handle, the object is likely to be skewed, possibly resulting in a poor image. Instead, drag a corner handle to proportionally resize the image. To move an object, drag the object when the mouse pointer looks like a four-headed arrow.
M. Reviewing a File
· As a final touch, you should always check a project for spelling, grammatical, and word usage errors. The Review tab in each Office application provides all these options and more.
· Teaching Tips: Misspellings are identified with a red wavy underline, grammatical problems are underlined in green, and word usage errors (such as using bear instead of bare) have a blue underline. If the word or phrase is truly in error—that is, it is not a person’s name or an unusual term that is not in the application’s dictionary—you can correct it manually, or you can let the software correct it for you.
· Teaching Tips: Many Office settings are considered default options. Thus, unless you specify otherwise, the default options are in effect. One such default option is the automatic spelling and grammar checker. If you prefer to enable and disable certain options or change default settings in an Office application, you can click the File tab and select Options. From that point, you can work through a series of categories, selecting or deselecting options at will. For example, if you want to change how the application corrects and formats text, you can select or deselect settings in the Proofing group.
· Teaching Tips: As you write, there will be times when you are at a loss for an appropriate word. Perhaps you feel that you are overusing a word and want to find a suitable substitute. The Thesaurus is the Office tool to use in such a situation. Located in the Proofing group on the Review tab, Thesaurus enables you to search for synonyms, or words with similar meanings. 
N. Changing Page Settings
· Teaching Tips: The Page Setup group on Page Layout tab in Word and Excel provides the most commonly used page options and settings, such as margin settings and page orientation.  
· Teaching Tips: The Page Setup dialog box is only displayed when you click the Page Setup Dialog Box Launcher and provides the less common page settings. The subsequent dialog box includes options for customizing margins, selecting page orientation, centering vertically, printing gridlines, and creating headers and footers, although some of those options are available only when working with Word; others are unique to Excel.

ONLINE CHAPTER REVIEW
To find an online chapter review to help your students practice for tests, visit the Companion Web site at http://www.pearsonhighered.com/exploring/.

ADDITIONAL WEB RESOURCES
1. Windows 8 Jump Start: http://technet.microsoft.com/en-us/windows/jj687764.aspx 
2. Get Started with Office and SkyDrive: http://office.microsoft.com/en-us/support/getting-started-with-office-and-skydrive-FX103454723.aspx 
3. Training of Office 2013 Applications: http://office.microsoft.com/en-us/training-FX101782702.aspx 
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CHAPTER REVIEW/ANSWERS TO END OF CHAPTER MATERIAL

Key Terms Matching Answer Key
1. The  Format Painter (F) is a tool that copies all formatting from one area to another. p. 103
2. The Operating system (J) is software that directs computer activities such as checking all components, managing system resources, and communicating with application software. p. 56
3. A Group (G) is a task-oriented section of the Ribbon that contains related commands. p. 79 
4. SkyDrive (M) is an app used to store, access, and share files and folders. p. 56
5. A Tile (R) is any of the several colorful block images found on the Start screen that when clicked take you to a program, file, folder, or other Windows 8 app. p. 57
6. Backstage view (A) is a component of Office 2013 that provides a concise collection of commands related to an open file. p. 77
7. The Mini toolbar (H) is a tool that displays near selected text that contains formatting commands. p. 100
8. A Subfolder (Q) is a level of folder structure indicated as a folder within another folder. p.64
9. Windows 8 app (T) is an application specifically designed to run in the Start screen interface of Windows 8. p. 57
10. Find (D) is a command used to locate each occurrence of a series of characters. p. 106
11. The Snipping Tool (O) is a Windows 8 accessory program that allows you to capture a screen display so that you can save, annotate, or share it. p. 59
12. The Start screen (P) is what you see after starting your Windows 8 computer and entering your username and password. p. 56
13. The Quick Access Toolbar (K) provides handy access to commonly executed tasks such as saving a file and undoing recent actions. p. 77
14. Windows 8 (S) is a Microsoft operating system released in 2012 that is available on laptops, desktops, and tablet computers. p. 56
15. Charms (B) is a component made of five icons that provide similar functionality to the Start button found in previous versions of Windows. p. 57
16. Snip (N) is the captured screen display created by the Snipping Tool. p. 59
17. The Ribbon (L) is the long bar located just beneath the title bar containing tabs, groups, and commands. p. 59
18. The Navigation Pane (I) provides access to computer resources, folders, files, and networked peripherals. p. 65
19. Cloud storage (C) is a technology used to store files and to work with programs that are stored in a central location on the Internet. p. 56
20. Font (E) is a character design or the way characters display onscreen. p. 99

Multiple Choice Answer Key
1. The Recent Documents list shows documents that have been previously:
(b) Opened

2. Which of the following File Explorer features collects related data from folders and gives them a single name?
 (c) Libraries 

3. When you want to copy the format of a selection but not the content, you should:
(d) Click Format Painter in the Clipboard group

4. Which of the following is not a benefit of using SkyDrive?
(c) Hold video conferences with others

5. What does a red wavy underline in a document, spreadsheet, or presentation mean?
 (a) A word is misspelled or not recognized by the Office dictionary
6. When you close a file:
(a) You are prompted to save the file (unless you have made no changes since last saving it)
 
7. Live Preview:
 (b) Provides a preview of the results of a choice you are considering before you make a final selection

8. You can get help when working with an Office application in which one of the following areas?
(a) Help button

9. The Find and Replace feature enables you to do which of the following?
(d) Find any character string and replace it with another

10. A document or worksheet printed in landscape orientation is:

 (b) Wider than it is tall.
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